Dotyczy produktów:
Symfonia Start 2.0 Faktura, Symfonia Start 2.0 Handel, Symfonia 2.0 Handel Sprzedaż i Symfonia Start 2.0 Mała Księgowość
Problem:
Podczas wykonywania procesu migracji po przejściu do zakładki "zobacz szczegóły" pojawia się komunikat:
Przyczyna:
Powyższy błąd spowodowany jest tym, że w programach Symfonia Start 2.0 i Symfonia 2.0 numer NIP firmy zapisany jest z kreskami.
Rozwiązanie:
W celu rozwiązania problemu, należy zalogować się do firmy w programie Symfonia. Następnie przejść do Aktywacja > zmiana danych firmy.
Następnie należy usunąć kreski z numeru NIP i zatwierdzić zmiany przyciskiem OK.
Po wykonaniu tej czynności należy ponownie przeprowadzić proces migracji.
______________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności
______________________________________________________________________________________